andcamp
Moderatore
@andcamp
#885549

okk perfetto dovrebbe essere andato, grazie mille a tutti

se è andato con una versione precedente, vuol dire che le impostazioni errate per la versione successiva sono ancora in giro. Se ti capiterà in futuro di installare una versione superiore alla 4.1.1 , ricordati di non importare le impostazioni precedenti al primo avvio. Così spezzerai il ciclo di impostazioni errate