Stai visualizzando 12 post - dal 1 a 12 (di 12 totali)
  • Autore
    Post
  • #459535
    Brender
    Partecipante
    @brender

    Buongiorno sono nuovo e sto guardando parecchi tutorial, tuttavia ho un problema abbstanza banale ma non riesco a trovare il modo di risolverlo,

    Non riesco a ritornare alla visualizzazione classica in “edit mode” nelle facce su solidi che hanno 4 vertici, dov’ è che si trova questa opzione?

    grazie 1000

     

     

    #466572
    Alessandro Passariello
    Partecipante
    @alessandro-passarielloBIACTAssociatoLP Instructor

    Ciao, non so se hai risolto…

    Potresti essere più chiaro?

    #466574
    Brender
    Partecipante
    @brender

    Ciao, sulla visualizzazione classica che avevo all’ inizio non avevo quella diagonale che taglia le facce quadrate del cubo, sai come cambiare la visualizzazione?

    grazie.

     

     

    #466576
    Alessandro Passariello
    Partecipante
    @alessandro-passarielloBIACTAssociatoLP Instructor

     

    Hai probabilmente attivato lo smooth e quindi ti rende questo sgradevole effetto…. clicca, disattivando edit mode, il tasto Flat che trovi sulla Toolshelf (barra laterale sinistra)

     

    Quando fai una domanda, alla quale non ti viene data risposta, riproponila senza problemi dopo un po….. ti risponderemo 🙂

    #466578
    Brender
    Partecipante
    @brender

    mi resta però anche se faccio come dici il segno diagonale…

     

    #466579
    BAdmin
    Amministratore del forum
    @blenderitalia

    Da file in alto a SX cerca “Load Factory Setting”, clicca ed avrai Blender come lo hai installato.

    Buon blender!

    #467163
    Brender
    Partecipante
    @brender

    fatto il reset ma non cambia, se può servire sono su una macchina linux.

     

     

    #467167
    BAdmin
    Amministratore del forum
    @blenderitalia

    Forse è un problema di driver…

    prova questi

    https://community.blender.it/docs/driver-cuda-per-linux/

    #467168
    BAdmin
    Amministratore del forum
    @blenderitalia

    Che scheda video hai ?

    Questi driver sono per Nvidia

     

    #467173
    Brender
    Partecipante
    @brender

    su quel pc ho una ati, domani controllo meglio i dirver, questa è la schermata su un’ altra macchina linux e qui il problema non c’ è..

     

    #481422
    ^erik^
    Partecipante
    @erik

    Hai Risolto Il problema? se si potresti dirci come hai fatto? Grazie 🙂

    #481423
    Brender
    Partecipante
    @brender

    no non ho risolto.grazie.

Stai visualizzando 12 post - dal 1 a 12 (di 12 totali)
  • Devi essere connesso per rispondere a questo topic.